Помогите с информатикой надо составить программу для Паскаль АВС.очень СРОЧНО!!!!!! Рабочий в первом месяце получил зарплату 8000 рублей ,а во втором месяце на 30% больше ,чем в первом .Вывести на экран сколько зарплаты он полу...

Помогите с информатикой надо составить программу для Паскаль АВС.очень СРОЧНО!!!!!! Рабочий в первом месяце получил зарплату 8000 рублей ,а во втором месяце на 30% больше ,чем в первом .Вывести на экран сколько зарплаты он получит за два месяца
Гость
Ответ(ы) на вопрос:
Гость
var x,s:integer;                                             (x*30/100)- расчёт процентов      begin x:=8000; s:=x+x+(x*30/100); writeln ('s=',s); end,
Не нашли ответ?
Ответить на вопрос
Похожие вопросы