Помогитее проошууу! составить программу паскаль!!! буду радаа!

Помогитее проошууу! составить программу паскаль!!! буду радаа!
Гость
Ответ(ы) на вопрос:
Гость
//Pascal ABC.NET v3.1 сборка 1172 //1 Var  x,y:real; begin  read(x);  if x<=7 then   y:=3*x-9 else    y:=1/(x*x*x+4);  writeln(y); end. //2 Var  a,b:real; begin  read(a,b);  if a>b then writeln(a*b) else writeln(a-b); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы