Пожалуйста помогите !!!! Срочно!! Информатика: Напишите программу, которая запрашивает у пользователя количество учеников в классе..

Пожалуйста помогите !!!! Срочно!! Информатика: Напишите программу, которая запрашивает у пользователя количество учеников в классе..
Гость
Ответ(ы) на вопрос:
Гость
Program n1; var a,b: integer; begin writeln('введите кол-во учеников и кол-во девочек: '); readln(a,b); writeln('в классе ',a,' учеников'); writeln('Из них ',b,' девочек и ',a-b,' мальчиков'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы