Пожалуйста помогите срочно напишите программу которая при вводе с клавиатуры возраста человека, выводит сообщение ( Я с тобой дружу ) если возраст человека меньше 17 лет и ( Я с тобой не дружу ) если меньше 17.
Пожалуйста помогите срочно
напишите программу которая при вводе с клавиатуры возраста человека, выводит сообщение ( Я с тобой дружу ) если возраст человека меньше 17 лет и ( Я с тобой не дружу ) если меньше 17.
Ответ(ы) на вопрос:
Гость
prorgam lol;
var
Y:integer;
BEGIN
write('Введи возраст: ');
readln(Y);
if(Y<17)then
writeln('Я с тобой дружу') else
writeln('Я с тобой не дружу');
END.
Не нашли ответ?
Похожие вопросы