Пожайлуйста, помигите с заданием в Pascal ABC. Составьте программу, которая запрашивает число в мегабайтах и выводит число в битах

Пожайлуйста, помигите с заданием в Pascal ABC. Составьте программу, которая запрашивает число в мегабайтах и выводит число в битах
Гость
Ответ(ы) на вопрос:
Гость
var a:longint; begin read(a); writeln(a*8388608); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы