Программа Паскаль. Составить программу, которая запрашивает у пользователя целое число, действительное число, произвольный символ строку, а затем все выводит в одной строчке.

Программа Паскаль. Составить программу, которая запрашивает у пользователя целое число, действительное число, произвольный символ строку, а затем все выводит в одной строчке.
Гость
Ответ(ы) на вопрос:
Гость
var a: integer; b: real; c: string; begin readln(a, b, c); writeln('Целое число: ', a, ' Действительное чило: ', b, ' Строка: ', c); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы