Работа с паскаль Составьте программу, высчитывающую объём ( a^3) , площадь поверхно

Работа с паскаль Составьте программу, высчитывающую объём ( a^3) , площадь поверхности (6a^2) куба. Длина грани куба вводится с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
Var a:real; begin write('Введите сторону куба: '); readln(a); writeln('Объем куба: ',power(a,3));  writeln('Площадь куба куба: ',6*power(a,2));  end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы