Составить программу для решения данной задачи для области заданной. Заранее спасибо!

Составить программу для решения данной задачи для области заданной. Заранее спасибо!
Гость
Ответ(ы) на вопрос:
Гость
Язык Паскаль var x, y:integer begin readln (x, y); if ( x>=0 ) and (x*x+y*y <=100) then writeln ("Принадлежит") else writeln ("Не принадлежит"); end. 
Не нашли ответ?
Ответить на вопрос
Похожие вопросы