Составить программу для решения задач. С клавиатуры вводится число 5 иначе прибавить 5

Составить программу для решения задач. С клавиатуры вводится число 5 иначе прибавить 5
Гость
Ответ(ы) на вопрос:
Гость
Program n1; var a: real; begin readln(a); if a<>5 then a:=a+5; writeln(a); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы