Составить программу которая выводит на экран сумму n первых натуральных чисел , кр
Составить программу которая выводит на экран сумму n первых натуральных чисел , кратных 3
Ответ(ы) на вопрос:
var x,i: integer;
begin
x=10;
for i:=1 to x do
if i mod 3=0 then write(i,);///можно без кавычек
end.
Не нашли ответ?
Похожие вопросы