Составить программу которая напечатает 10 случайных чисел, в диапазоне от 1 до 100. паскаль авс

Составить программу которая напечатает 10 случайных чисел, в диапазоне от 1 до 100. паскаль авс
Гость
Ответ(ы) на вопрос:
Гость
var i:integer; begin Randomize; for i:=1 to 10 do writeln(Random(100)+1); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы