Составить программу которая вводит с клавиатуры целое число, уменьшает его в 2 раза результат выводит на экран

Составить программу которая вводит с клавиатуры целое число, уменьшает его в 2 раза результат выводит на экран
Гость
Ответ(ы) на вопрос:
Гость
var a:real; begin     readln(a);     a:=a/2;     writeln(a); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы