Составить программу, которая выводит на экран результат целочисленного деления заданного целого числа на 2, если оно чётное
Составить программу, которая выводит на экран результат целочисленного деления заданного целого числа на 2, если оно чётное
Ответ(ы) на вопрос:
Гость
Var c:integer; Begin c:=c mod 5; Writeln(c*c); End.
Не нашли ответ?
Похожие вопросы