Составить программу, которвя во введённой с клавиатуры строке заменяет все точки на запятые

Составить программу, которвя во введённой с клавиатуры строке заменяет все точки на запятые
Гость
Ответ(ы) на вопрос:
Гость
// PascalABC.NET 3.2, сборка 1353 от 27.11.2016 // Внимание! Если программа не работает, обновите версию! begin   var s:=ReadlnString('>');   s:=s.Replace('.',',');   Writeln(s) end. Пример > Один. два. три и четыре. Пять. Шесть! Один, два, три и четыре, Пять, Шесть!
Не нашли ответ?
Ответить на вопрос
Похожие вопросы