Составить программу реализующию следующий алгоритм с клавиатуры водится значение t.Если t больше 15,то в водится сообщение,"на улице лето"иначе выводится сообщение ("на улице холодно") Помогите пожалуйста можно сказать жизненн...

Составить программу реализующию следующий алгоритм с клавиатуры водится значение t.Если t >15,то в водится сообщение,"на улице лето"иначе выводится сообщение ("на улице холодно") Помогите пожалуйста можно сказать жизненно важно прошу вас...
Гость
Ответ(ы) на вопрос:
Гость
Пожалуйста) будут вопросы ещё -обращайся var i:integer; begin Writeln('введите температуру');  Readln (i); if i>15 then writeln('На улице лето') else writeln('На улице холодно'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы