Составить программу табулирования функции У=ln/cos(х)/ на интервале х [1;13],Δх=0,4

Составить программу табулирования функции У=ln/cos(х)/ на интервале х [1;13],Δх=0,4
Гость
Ответ(ы) на вопрос:
Гость
var   x: real := 1; begin   while (x <= 13) do   begin     writeln('y(', x, ') = ', ln(cos(x)));     x += 0.4;   end; end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы