Составьте программу для F градусов по фаренгейту в градусы по цельсию C= 5/9 (F-32). Программа паскаль

Составьте программу для F градусов по фаренгейту в градусы по цельсию C= 5/9 (F-32). Программа паскаль
Гость
Ответ(ы) на вопрос:
Гость
Program FC;  var c,f:real;  begin  writeln('Enter, please temperature Fahrenheit:");  readln(f);  c:=(f-32)*5/9;  writeln("Temperature in Centigrade:", c);  readln;  end.так ?
Не нашли ответ?
Ответить на вопрос
Похожие вопросы