Составьте программу, которая осуществляет преобразование единиц измерения физических величин: а) Значение скорости, измеренные к км/ч, преобразуются в значения, измеренные в м/с (1м/с=3,6км/ч)

Составьте программу, которая осуществляет преобразование единиц измерения физических величин: а) Значение скорости, измеренные к км/ч, преобразуются в значения, измеренные в м/с (1м/с=3,6км/ч)
Гость
Ответ(ы) на вопрос:
Гость
var a:real; begin writeln('Введите значение в км/ч'); readln(a); a:=a * 1000 / 3600; writeln; writeln(a); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы