Составьте программу, которая удаляет первое слово строки s. Строка s, состоящая из двух слов, разделенных пробелами, вводиться с клавиатуры.

Составьте программу, которая удаляет первое слово строки s. Строка s, состоящая из двух слов, разделенных пробелами, вводиться с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
Pogram ypr; Var s:string; p:integer; begin readln(s); p:=pos(' ',s); delete(s,1,p); writeln(s); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы