Составьте программу которая выводит сумму 2 чисел если первое число больше второго иначе разность
Составьте программу которая выводит сумму 2 чисел если первое число больше второго иначе разность
Ответ(ы) на вопрос:
program Znanija;
var a,b:integer;
begin
readln(a);
readln(b);
if a > b then
writeln(a+b)
else
writeln(a-b);
end.
Не нашли ответ?
Похожие вопросы