Составьте программу, которая запрашивает три числа и проверяет, делится их сумма на первое число без остатка.

Составьте программу, которая запрашивает три числа и проверяет, делится их сумма на первое число без остатка.
Гость
Ответ(ы) на вопрос:
Гость
//Pascal ABC.NET v3.1 сборка 1219 Var  a,b,c:integer; begin  read(a,b,c);  if (a+b+c) mod a=0 then writeln('Yes') else writeln('No'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы