Составьте программу на языке Паскаль по нахождению среднего арифметического 3 чисел! Срочно!!

Составьте программу на языке Паскаль по нахождению среднего арифметического 3 чисел! Срочно!!
Гость
Ответ(ы) на вопрос:
Гость
program nevazhno; var a,b,c:integer; d:real; begin writeln('введите первое число'); readln(a); writeln('введите второе число'); readln(b); writeln('введите третье число'); readln(c); d:=(a+b+c)/3; writeln('среднее арифметическое=',d); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы