Составьте программу складывающию две обыкновенные дроби

Составьте программу складывающию две обыкновенные дроби
Гость
Ответ(ы) на вопрос:
Гость
Program one; Var a,b,c,z,f,g:real; Uses CRT; begin Writeln('введите две дроби'); Read(a,b); Read(c,z); f:=(a/b); g:=(c/z); Writeln(a, '/', b, '+', c, '/', z); Writeln(f+g); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы