Составьте программу сложения ннатцральных чисел от 1 до 100. спасибо.жду
Составьте программу сложения ннатцральных чисел от 1 до 100. спасибо.жду
Ответ(ы) на вопрос:
var
a,i:integer;
Begin
for i:=1 to 100 do
a:=a+i;
writeln(a);
End.
----------Если помогло не забудьте сказать спасибо--------------
Не нашли ответ?
Похожие вопросы