Составьте программу вычисления значение выражения,запишите ее в соответствии с правилами Pascal. ОЧЕНЬ НАДО!
Составьте программу вычисления значение выражения,запишите ее в соответствии с правилами Pascal.
ОЧЕНЬ НАДО!
Ответ(ы) на вопрос:
Гость
var c,b,a:real;
begin
read(a,b);
c:=(((sqr(b)/1.44+sqr(a))+0.82)/(a*sqrt(256)/b*a));
write(c);
end.
Не нашли ответ?
Похожие вопросы