Составьте программу, запрашивающую возраст и отвечающий "Привет друг", если возраст введён меньше 16 лет, и отвечающую "Не знаю тебя" в противном случае. Срочно!!!

Составьте программу, запрашивающую возраст и отвечающий "Привет друг", если возраст введён меньше 16 лет, и отвечающую "Не знаю тебя" в противном случае. Срочно!!!
Гость
Ответ(ы) на вопрос:
Гость
Program p1;  Var a: integer;  Begin  Writeln('Введите свой возраст: ');  Read(a);  If a<16 then  Writeln('Привет друг');  else  Writeln('Не знаю тебя');  End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы