Срочно нужно! Очень прошу, заранее спасибо!1. Написать программу, которая по введенному росту, определит ваш идеальный вес. Если идеальный вес отличается от вашего, попросит ввести ваш вес и выведет на экран рекомендации п...
Срочно нужно! Очень прошу, заранее спасибо!
1. Написать программу, которая по введенному росту,
определит ваш идеальный вес. Если идеальный вес отличается от вашего, попросит
ввести ваш вес и выведет на экран
рекомендации по питанию и физическим нагрузкам.
Ответ(ы) на вопрос:
program chik;
var a,b,c:integer;
begin
writeln('РОСТ:');
read(a);
b:=a-110;
writeln('Ваш вес:');
read(c);
if(b
Не нашли ответ?
Похожие вопросы