Задание: Написать программу нахождения суммы числе A и B, вводимых с клавиатуры.

Задание: Написать программу нахождения суммы числе A и B, вводимых с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
var  a: real;  b: real;  summa: real; Begin  writeln('введите а и  б');  readln(a,b);   summa:= a+b; writeln('сумма а и б = ' , summa, '!'); End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы