1)составить программу определяющую наибольшее значение х,y,z2)составить программу проверяющую правильность пароля

1)составить программу определяющую наибольшее значение х,y,z 2)составить программу проверяющую правильность пароля
Гость
Ответ(ы) на вопрос:
Гость
1) var a,b,c:integer; begin read(a);read(b);read(c); if (a>=b) and (a>=c) then write('Max=',a) else if (b>=a) and (b>=c) then write('Max=',b) else if (c>=a) and (c>=b) then write('Max=',c); end. 2) Правильность пароля это как понять? =)
Не нашли ответ?
Ответить на вопрос
Похожие вопросы