2. Напишите программу, которая сравнивает два действительных числа и выводит сообщение о том, какое из них является наименьшим, или, если числа одинаковы, сообщает об этом. pascal

2. Напишите программу, которая сравнивает два действительных числа и выводит сообщение о том, какое из них является наименьшим, или, если числа одинаковы, сообщает об этом. pascal
Гость
Ответ(ы) на вопрос:
Гость
var a,b:real; begin readln(a,b); if a>b then writeln('menshee - ',b); if a
Гость
 программА, которая сравнивает два действительных числа и выводит сообщение о том, какое из них является наименьшим, или, если числа одинаковы, сообщает об этом Turbo paskal возможно поможет
Не нашли ответ?
Ответить на вопрос
Похожие вопросы