9 класс.Составьте алгоритм вычисления (блок-схема на Pascal).      A²+4        √A²+√4y=  ⁻⁻⁻⁻⁻⁻⁻  +   ⁻⁻⁻⁻⁻⁻⁻⁻        6               4

9 класс. Составьте алгоритм вычисления (блок-схема на Pascal).       A²+4        √A²+√4 y=  ⁻⁻⁻⁻⁻⁻⁻  +   ⁻⁻⁻⁻⁻⁻⁻⁻         6               4
Гость
Ответ(ы) на вопрос:
Гость
var a, y:real; begin write('Введите A: '); readln(a);y:=(((a*a)+4)/6)+((sqrt(a*a))+(sqrt(4))/4); writeln(y); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы