Дана длина ребра куба. Найти объем куба и площадь всей боковой поверхности.Нужно составить программу в devc++. Помогите пожалуйста.
Дана длина ребра куба. Найти объем куба и площадь всей боковой поверхности.
Нужно составить программу в devc++. Помогите пожалуйста.
Ответ(ы) на вопрос:
#include
using namespace std;
int main(){
float a,v,s;
cin>>a;
v=a*a*a;
s=6*a*a;
cout<<"v="<
Не нашли ответ?
Похожие вопросы