Дана длина ребра куба. Найти объём куба V и площадь его поверхности S. Написать программу по информатике
Дана длина ребра куба. Найти объём куба V и площадь его поверхности S. Написать программу по информатике
Ответ(ы) на вопрос:
Гость
program kub;
uses crt;
var
a, V, s: real;
begin
Write('Введите длину ребра: ');
readln(a);
V:=a*a*a;
S:=a*a;
Writeln('V=',V);
Writeln('S=',S);
readkey;
end.
Не нашли ответ?
Похожие вопросы