Дана строка .написать программу для вывода на экран первой буквы строки. срочно!(паскаль)

Дана строка .написать программу для вывода на экран первой буквы строки. срочно!(паскаль)
Гость
Ответ(ы) на вопрос:
Гость
var S:string; begin Writeln('Введите строку'); Readln(S); Writeln(S[1]); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы