Дано действительное X.Составить программу с помощию которой определить является ли это число корнем уравнения 15x-10=0
Дано действительное X.Составить программу с помощию которой определить является ли это число корнем уравнения 15x-10=0
Ответ(ы) на вопрос:
uses crt;
var x:integer;
begin
readln(x);
if 15*x-10=0 then writeln('Является') else writeln('Не является');
end.
Не нашли ответ?
Похожие вопросы