Дано целое число А. Если значение А больше 0, то необходимо увеличить его на единицу. Написать программу для решения этой задачи. Программа должна иметь дружественный интерфейс.
Дано целое число А. Если значение А>0, то необходимо увеличить его на единицу. Написать программу для решения этой задачи. Программа должна иметь дружественный интерфейс.
Ответ(ы) на вопрос:
Гость
Program chisloA;
Var a:longint;
Begin
readln(a);
If a>0 then a:=a+1;
writeln(a);
End.
Не нашли ответ?
Похожие вопросы