Дано вещественное число а.составить программу которая вычисляет целую часть числа а и выводит результат.
Дано вещественное число а.составить программу которая вычисляет целую часть числа а и выводит результат.
Ответ(ы) на вопрос:
var x:integer;
begin
readln(x);
writeln(Int(x));
end.
Не нашли ответ?
Похожие вопросы