Язык паскаля напишите программу пожалуста кто рулит в информатике "Кратно ли тре

Язык паскаля напишите программу пожалуста кто рулит в информатике "Кратно ли трем сумма цифр двухзначного числа"
Гость
Ответ(ы) на вопрос:
Гость
Var a:integer; begin write('введите число '); read(a); if ((a div 10 + a mod 10) mod 3=0) writeln('YES') else write ('NO'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы