Информатика, написать программу на языке паскаль, найти среднеарифмитическую температуру за неделю

Информатика, написать программу на языке паскаль, найти среднеарифмитическую температуру за неделю
Гость
Ответ(ы) на вопрос:
Гость
begin     writeln('Великий рандом нам дает среднеарифметическую температуру за неделю = ', Random(35)-15); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы