Информатика составьте программу, которая выводит квадрат чисел в диапозоне от 5 д
Информатика
составьте программу, которая выводит квадрат чисел в диапозоне от 5 до 10.
помогите плизз.. осталось 20 мин.
Ответ(ы) на вопрос:
Гость
Var
i: integer;
begin
for i := 5 to 10 do
writeln(i * i);
end.
Не нашли ответ?
Похожие вопросы