Кто-нибудб помогите составить программу, которая присваивает значние константе Рi=3.14 и выводит на экран значение этой константы

Кто-нибудб помогите составить программу, которая присваивает значние константе Рi=3.14 и выводит на экран значение этой константы
Гость
Ответ(ы) на вопрос:
Гость
const Pi=3.14; begin; write(Pi); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы