Массив заполнить случайным образом целыми числами [-14;40] найдите минимальный индекс

Массив заполнить случайным образом целыми числами [-14;40] найдите минимальный индекс
Гость
Ответ(ы) на вопрос:
Гость
Var A:array[1..33] of integer; i,n:integer; Begin For i:= 1 to 33 do     Begin     A[i]:=random(41)-14;     Write(A[i],' ');     End; n:=1; For i:= 2 to 33 do     if A[i]
Не нашли ответ?
Ответить на вопрос
Похожие вопросы