Надо составить программу в Паскале Из слова"молоко" должно получиться слово "молоток"
Надо составить программу в Паскале
Из слова"молоко" должно получиться слово "молоток"
Ответ(ы) на вопрос:
const
s='молоко';
begin
Writeln(Copy(s,1,4)+'т'+s[6]+s[5])
end.
Не нашли ответ?
Похожие вопросы