Написать программу для вычисления(прикреплён файл с низу).Результат вывести.(Надо ещё ввести условный оператор if).Спасибо
Написать программу для вычисления(прикреплён файл с низу).Результат вывести.(Надо ещё ввести условный оператор if).Спасибо
Ответ(ы) на вопрос:
//прога на Pascal`e
var
a, y : double;
begin
write ('Введите a и y: ');
readln (a, y);
write ('z = ', (5+a)/(7-y));
end.
Не нашли ответ?
Похожие вопросы