Написать программу для вывода на экран больших русских букв в алфавитном порядке.срочно!!!!помогите!

Написать программу для вывода на экран больших русских букв в алфавитном порядке.срочно!!!!помогите!
Гость
Ответ(ы) на вопрос:
Гость
АБВГД... тоесть зажимаешь Shift и вводишь буквы
Гость
var i:integer; begin For i:=192 to 223 do Write(Chr(i),' '); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы