Написать программу,которая для двух заданных углов определяет,являются ли они см?

Написать программу,которая для двух заданных углов определяет,являются ли они см??жными
Гость
Ответ(ы) на вопрос:
Гость
Program Ygol var a,b : integer; begin writeln ('Являются ли углы а и b смежными'); write ('Введите градусную меру угла а); readln (a); write ('Введите градусную меру угла b); readln (b); if a+b=180 then writeln ('Углы а и b смежные') else writeln ('Углы а и b не смежные'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы