Написать программу которая вводит с клавиатуры два числа с помощью цикла while выво?

Написать программу которая вводит с клавиатуры два числа с помощью цикла while выво??ить на экран число a в раз
Гость
Ответ(ы) на вопрос:
Гость
Var     a, b: integer; begin     readln(a, b);     while b > 0 do     begin         writeln(a);         b := b - 1;     end; end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы