Написать программу, которая число считанное с клавиатуры, увеличивает в два раза.Паскаль абс

Написать программу, которая число считанное с клавиатуры, увеличивает в два раза.Паскаль абс
Гость
Ответ(ы) на вопрос:
Гость
var    a : integer; begin  readln (a);  a := a *2;  writeln (a); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы