Написать программу которая может подсчитать количество различных чисел. Паскаль. числа рандомные!!!

Написать программу которая может подсчитать количество различных чисел. Паскаль. числа рандомные!!!
Гость
Ответ(ы) на вопрос:
Гость
//PascalABC.Net 3.1 сборка 1200 begin     var a := ArrRandomInteger(10, 0, 10);     Println(a);     writeln(a.Distinct().Count); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы