Написать программу, которая находит сумму, произведения, частное и разность 2 целых чисел. Эти числа вводятся с клавиатуры.

Написать программу, которая находит сумму, произведения, частное и разность 2 целых чисел. Эти числа вводятся с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
Program prog; Uses crt; var a,b: integer; begin clrscr; write('A = '); readln(a); write('B = '); readln(b); writeln; writeln(a, '+', b,'=',a+b); writeln(a, '-', b,'=',a-b); writeln(a, '*', b,'=',a*b); writeln(a, '/', b,'=',(a/b):0:3); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы